CentOS

CentOS

スポンサーリンク
CentOS

glibc ライブラリにバッファオーバーフローの脆弱性

サーバの脆弱性対応依頼がありどうやら「glibc」を新しくするという任務のようです 脆弱性が対応されたバージョンが「glibc-2.18」らしくそれ以上にする必要があるとのこと
スポンサーリンク
タイトルとURLをコピーしました